ワードプレス(WordPress)のログインでこんな表示が出るようになった

使っているブラウザがFirefoxならば、ワードプレスのログインにこんな表示が出るようになりました。

「この接続は安全ではありません。ここに入力したログイン情報は漏洩する可能性があります。」

親切にも表示してくれています。

他のブラウザでは、表示されませんが、「ログイン情報は漏洩する可能性があります。」結構、重要です。

常時SSL化で表示されなくなります。

(Visited 38 times, 1 visits today)

シェアする

  • このエントリーをはてなブックマークに追加

フォローする

Translate »